このページの本文へ移動
お客様各位
富士通株式会社
2009年8月3日

アドビ システムズ社 Adobe Flash Player の脆弱性に関するお知らせ

アドビシステムズ社よりAdobe Flash Player のセキュリティ上の脆弱性に関する情報が公開されました。早急に対応いただきますよう、お願いいたします。

このソフトウェアは一部の富士通製品にプレインストールされています。

1. 対象となるソフトウェア

Adobe Flash Player 10.0.22.87 およびそれ以前

Adobe Flash Player 9.0.159.0 およびそれ以前
※ご使用中の富士通製品の機種にかかわらず、このソフトウェアがインストールされている場合は対処が必要です。

2. バージョンの確認方法

アドビシステムズ社のホームページにアクセスすることでバージョンを確認できます。

3. 対処方法

アドビ システムズ社のホームページで最新バージョン(Adobe Flash Player 10.0.32.18)にアップデ ートしてください。

  • Adobe Flash Player のインストール


    ※アップデート後、「2.バージョンの確認方法」にある方法で最新バージョンにアップデートされたことをご確認ください。

最新バージョンにアップデートせずに対処する場合はこちらをご覧ください。

4. 脆弱性に関する詳細

脆弱性対策情報ポータルサイト


アドビ システムズ社 セキュリティ情報



※ なお、本内容は予告なく変更することがございます。

−以上−