このページの本文へ移動
お客様各位
富士通株式会社
2006年2月15日 掲載

[緊急] Windowsの脆弱性(2006年2月公開)に関するお知らせ

平素は、富士通製品をご愛用いただき誠にありがとうございます。
マイクロソフト社よりWindowsのセキュリティ上の脆弱性に関する情報が公開されました。
以下の情報をご確認の上、至急対策の実施をお願いいたします。


1. 概要


2. 該当製品

MS06-004
MS06-004は、下記を搭載した全てのPRIMEQUESTシリーズ / GRANPOWERシリーズ / PRIMERGYシリーズ / CELSIUSシリーズ / FMVシリーズが対象となります。

  • Microsoft Internet Explorer 5.01

MS06-005
MS06-005は、下記を搭載した全てのGRANPOWERシリーズ / PRIMERGYシリーズ / CELSIUSシリーズ / FMVシリーズが対象となります。

  • Microsoft Windows Media Player 7.1
  • Microsoft Windows Media Player 8
  • Microsoft Windows Media Player 9
  • Microsoft Windows Media Player 10

MS06-006
MS06-006は、下記を搭載した全てのGRANPOWERシリーズ / PRIMERGYシリーズ / CELSIUSシリーズ / FMVシリーズが対象となります。

  • Microsoft Windows 2000
  • Microsoft Windows XP Professional
  • Microsoft Windows XP Home Edition
  • Microsoft Windows XP Tablet PC Edition
  • Microsoft Windows XP Media Center Edition
  • Microsoft Windows XP Professional x64 Edition
  • Microsoft Windows Server 2003
  • Microsoft Windows Server 2003 x64 Edition

MS06-007、MS06-008
MS06-007、MS06-008は、下記を搭載した全てのPRIMEQUESTシリーズ / GRANPOWERシリーズ / PRIMERGYシリーズ / CELSIUSシリーズ / FMVシリーズが対象となります。

  • Microsoft Windows XP Professional
  • Microsoft Windows XP Home Edition
  • Microsoft Windows XP Tablet PC Edition
  • Microsoft Windows XP Media Center Edition
  • Microsoft Windows XP Professional x64 Edition
  • Microsoft Windows Server 2003
  • Microsoft Windows Server 2003 x64 Edition
  • Microsoft Windows Server 2003 for Itanium-based Systems

MS06-009
MS06-009は、下記を搭載した全てのPRIMEQUESTシリーズ / GRANPOWERシリーズ / PRIMERGYシリーズ / CELSIUSシリーズ / FMVシリーズが対象となります。

  • Microsoft Windows XP Professional(韓国語版または、韓国語版IMEをインストールしている場合) [注1]
  • Microsoft Windows XP Home Edition(韓国語版または、韓国語版IMEをインストールしている場合) [注1]
  • Microsoft Windows XP Tablet PC Edition (韓国語版または、韓国語版IMEをインストールしている場合) [注1]
  • Microsoft Windows XP Media Center Edition(韓国語版または、韓国語版IMEをインストールしている場合) [注1]
  • Microsoft Windows XP Professional x64 Edition(韓国語版または、韓国語版IMEをインストールしている場合)[注1]
  • Microsoft Windows Server 2003(韓国語版または、韓国語版IMEをインストールしている場合)[注1]
  • Microsoft Windows Server 2003 x64 Edition(韓国語版または、韓国語版IMEをインストールしている場合)[注1]
  • Microsoft Windows Server 2003 for Itanium-based Systems(韓国語版または、韓国語版IMEをインストールしている場合)[注1]
  • Microsoft Office 2003(韓国語版)[注2]
  • Microsoft Office 2003 ソフトウェア:[注2]

    Microsoft Office 2003 Multilingual User Interface Pack[注2]
    Microsoft Office Visio 2003 Multilingual User Interface Pack[注2]
    Microsoft Office Project 2003 Multilingual User Interface Pack[注2]
    Microsoft Office 2003 Proofing Tool[注2]
    Microsoft Office Visio 2003 (韓国語版)[注2]
    Microsoft Office OneNote 2003 (韓国語版)[注2]
    Microsoft Office Project 2003 (韓国語版)[注2]

[注1]

既定の設定で Windows をご使用の場合は、韓国語版の Windows のみがこの問題の影響を受けます。 日本語版 Windows など、韓国語版以外の言語のバージョンの Windows をご使用の場合は、韓国語版 IME をインストールしている場合のみ、対策を行なう必要があります。

[注2]

Office 2003 Proofing Tool および上記の韓国語版の Office 2003 製品のみがこの問題の影響を受けます。 Microsoft Office 2003 Proofing Tool 製品をインストールしているお客様は、特別に韓国語版 Proofing Tools のコンポーネントをインストールしていなくても、このセキュリティ更新プログラムをインストールする必要があ ります。

MS06-010
MS06-010は、下記を搭載した全てのGRANPOWERシリーズ / PRIMERGYシリーズ / CELSIUSシリーズ / FMVシリーズが対象となります。

  • Microsoft Office 2000
  • Microsoft PowerPoint 2000


※ なお、本内容は予告なく変更することがございます。

−以上−